Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 397,365
  • Total Temas: 82,559
  • Total Mensajes: 3
Hay 112 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 28-06-2007, 04:56 PM   #1
Usuario de Joomla
 
Avatar de johhan16
 
Fecha de Ingreso: Apr 2007
Mensajes: 103
johhan16 is on a distinguished road
Predeterminado Problemas con Index de mi pagina WEB

Estaba modificando la pagina exactamente la parte de Wrapper, solo le estaba quitando los modulos de la izquierda para este apartado, y ahora intanto entrar a la pagina y no la abre, la pagina en cuestion es www.yadixagutierrez.com por favor ayudenme

postdata: la parte de administracion y todo lo demas me funciona bien, el problema esta en el index creo yo
johhan16 no está en línea   Responder Con Cita
Antiguo 28-06-2007, 05:27 PM   #2
Super Moderator
 
Avatar de javiparati
 
Fecha de Ingreso: May 2006
Ubicación: Sant Andreu de la Barca
Mensajes: 1,091
javiparati is on a distinguished road

Medallero

Wink

Hola johhan16, primero quería darte las gracias por haber vuelto a escribir el post con el título corregido, es una pena para los moderadores tirar posts a la papelera. Aprovecho para invitar a todo aquel que no haya visto los diez mandamientos del foro, a que les de un repaso, que son muy rápidos de leer: Los 10 mandamientos del foro Joomla! Spanish

El error en tu página creo es que el módulo wrapper sigue activo y esta intentando cargar una página sin direción
fijate abre iframe:
Código:
<iframe
onload="iFrameHeightX('blockrandom0')" id="blockrandom0"
src="http://"
width="100%"
height="200"
scrolling="auto"
align="top"
frameborder="0"
class="wrapper">
Esta opción no trabajará correctamente. Su navegador no soporta IFRAMES.</iframe>
fíjate en esta línea:
Código:
src="http://"
despublica el módulo y todo arreglado. Además la página al menos en Firefox, sí que carga, pero te da el aviso de que no encuentra la web, refiríendose a la web del wrapper no a tu web.
__________________
Quieres colaborar, lee esto: http://www.joomlaspanish.org/foros/s...ad.php?t=33792
¿Has leido ya los diez mandamientos del foro? http://www.joomlaspanish.org/foros/s...ead.php?t=9035
...
bla bla bla
Javi...http://www.artsessions.net
javiparati no está en línea   Responder Con Cita
Antiguo 28-06-2007, 05:38 PM   #3
Usuario de Joomla
 
Avatar de johhan16
 
Fecha de Ingreso: Apr 2007
Mensajes: 103
johhan16 is on a distinguished road
Predeterminado

Muchas Gracias hermano, por cierto acabo de leer los diez mandamientos, el caso ya esta resuelto, era exactamente lo que me dijistes
johhan16 no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo