Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 394,867
  • Total Temas: 79,916
  • Total Mensajes: 1
Hay 312 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 24-02-2012, 08:16 PM   #1
Iniciado en Joomla
 
Fecha de Ingreso: Feb 2012
Mensajes: 1
desblanco2 is on a distinguished road
Post Error al subir plantillas "error al mover el documento"

Hola, soy demasiado nuevo en esto y tengo un problema, cada vez que quiero subir una plantilla desde "gestor de extensiones" no logro subir el documento.zip ya que me sale el error Warning: failed to move file! Visto que no lo logre con ninguna de las 20 plantillascon las que intenté, decidí hacerlo desde el ftp filezilla,... así que los subí ( ya descomprimidos) en la carpeta templates.

De todos los que subí por este medio, al principio, no aparecían en la lista de "Gestor de plantillas" , pero luego gracias a este foro descubri que los tenia que instalar desde "discover" luego de hacer esto aparecieron en la lista, pero al momento de ponerlos como Default o Predeterminado, todos menos uno me dieron error, así que instale como plantilla el único que no tuvo error, pero al ver la vista previa, no tenia nada que ver, y era muy pobre, solo letras y sin gráficos.
Leí por ahi, algo de los permisos, no se si esto es el problema y no se como arreglarlo.

Por favor, se que hice bien los procedimientos ya que los vi en diferentes tutoriales pero en ellos nunca salen los errores....y no se como descubrir lo que estoy haciendo mal o lo que me esta faltando hacer... o es que las plantillas gratis,,,no existen??? voy a tener que comprar una??? y que garnatías tengo de que no tenga error con una comprada?

Espero que me puedan ayudar, muchas gracias.

Última edición por desblanco2; 24-02-2012 a las 08:18 PM
desblanco2 no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo


Temas Similares
Tema Autor Foro Respuestas Último Mensaje
Error en "error.php" al subir página a FTP KorT07 Foro general (1.7) 2 12-10-2011 11:15 AM
Error { "categories": [ ], "results": [ ], "count": "0", "error": "" } loncuster Foro general (1.5) 2 07-04-2010 03:04 PM
error al insertar "<jdoc:include type="component" />" vega_85 Componentes (1.5) 1 18-02-2010 06:32 PM
error en los enlaces "pagina no encontrada" "404 not found" mutador Foro general (1.5) 8 13-03-2008 06:17 PM
Error al subir cualquier "cosa"... Segarra Administración (1.0) 0 16-01-2008 06:50 PM