Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 394,866
  • Total Temas: 79,913
  • Total Mensajes: 1
Hay 381 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 12-10-2009, 02:54 PM   #1
Iniciado en Joomla
 
Fecha de Ingreso: Jul 2008
Mensajes: 4
charlyarg is on a distinguished road
Predeterminado No me instala virtuemart!!!

Que tal, quiero instalar virtuemart para joomla 1.0 y me tira este error

Upload component - Upload Failed
ERROR: Could not find an XML setup file in the package.

pero miro el contenido del comprimido y tiene el xml... no se cual es el problema, alguien me puede ayudar por favor.

Muchas gracias y saludos
Charly
charlyarg no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo


Temas Similares
Tema Autor Foro Respuestas Último Mensaje
no se me instala nada 30mil03 Foro general (1.5) 2 12-04-2009 03:49 PM
no se me instala ebenknot Instalación (1.0) 7 05-03-2009 12:57 AM
No me instala componentes sariego Componentes (1.0) 2 22-02-2009 09:52 AM
cómo se instala? dari13 Foro general (1.5) 3 01-08-2008 08:38 PM
No me instala nada Garabuyo Foro general (1.5) 2 01-06-2008 10:45 PM