Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 397,880
  • Total Temas: 82,554
  • Total Mensajes: 8
Hay 148 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 05-12-2008, 03:37 PM   #1
Iniciado en Joomla
 
Fecha de Ingreso: Dec 2008
Mensajes: 3
frangonsol is on a distinguished road
Predeterminado Envios de correos

En mi web no se como configurarla para los envios de los e-mail, tanto cuando se registran como para los evios de correos masivos
frangonsol no está en línea   Responder Con Cita
Antiguo 06-12-2008, 12:17 AM   #2
Guru de Joomla
 
Avatar de acane
 
Fecha de Ingreso: Nov 2006
Ubicación: Rep. Dominicana
Mensajes: 4,830
acane is on a distinguished road
Enviar un mensaje por MSN a acane
Predeterminado

Para confirmacion de cuenta cuando se registren buscalo en la configuracion grobal de joomla y para los correos masivos existen varios componentes incluso joomla trae uno ya incorporado .

Mira este link correo masivos para usuarios registrados.-

Suerte.-
__________________
www.adictosjoomla.com Cursos Joomla en Español.
█║▌│ █│║▌ ║││█║▌ │║║█║
τσdσs lσs Dεяεcнσs яεsεяvαdσs.
cσρчяιgнτ ©2007.

POR FAVOR NO ENVIAR MENSAJES PRIVADOS PARA PEDIR SOPORTE...
GRACIAS.-
acane no está en línea   Responder Con Cita
Antiguo 06-12-2008, 11:53 AM   #3
Iniciado en Joomla
 
Fecha de Ingreso: Dec 2008
Mensajes: 3
frangonsol is on a distinguished road
Predeterminado

ya lo he configurado en la confguacion de varias formas y nada haber si alguien puede decirme como
frangonsol no está en línea   Responder Con Cita
Antiguo 06-12-2008, 02:16 PM   #4
Guru de Joomla
 
Avatar de acane
 
Fecha de Ingreso: Nov 2006
Ubicación: Rep. Dominicana
Mensajes: 4,830
acane is on a distinguished road
Enviar un mensaje por MSN a acane
Predeterminado

Mi amig@ eso debe ser problemas de tu servidor entonces al no enviar el link de activacion al email del usuario, cuando instalas joomla viene con esa opcion activada por defecto, y tiene que andar bien si tienes email agregame a admin@neibatuto.com a ver si te puedo ayudar por hay.
Nos vemos.-
__________________
www.adictosjoomla.com Cursos Joomla en Español.
█║▌│ █│║▌ ║││█║▌ │║║█║
τσdσs lσs Dεяεcнσs яεsεяvαdσs.
cσρчяιgнτ ©2007.

POR FAVOR NO ENVIAR MENSAJES PRIVADOS PARA PEDIR SOPORTE...
GRACIAS.-
acane no está en línea   Responder Con Cita
Antiguo 12-12-2008, 10:07 PM   #5
Usuario de Joomla
 
Fecha de Ingreso: Aug 2008
Mensajes: 50
cristina2008 is on a distinguished road
Predeterminado

Yo tengo otro problema, yo tenia una cuenta de correo #1 puesta en la configuracion global e instale el carrito VM, pero cuando cambien en la ConfigGlobal a la cuenta de correo #2 (la correcta) VM, no acato esta orden y no la cambio.

De ante mano le cuento que la vercion que tengo de VM en Editar Tienda no hay un campo email para cambiarlo.

Quien me puede ayudar.

Si no soy muy explicita me dicen.

Gracias
cristina2008 no está en línea   Responder Con Cita
Antiguo 12-12-2008, 10:30 PM   #6
Usuario de Joomla
 
Fecha de Ingreso: Aug 2008
Mensajes: 50
cristina2008 is on a distinguished road
Predeterminado

Ya lo pude resolver, gracias
cristina2008 no está en línea   Responder Con Cita
Antiguo 26-12-2008, 12:10 PM   #7
Iniciado en Joomla
 
Fecha de Ingreso: Apr 2006
Mensajes: 9
xaper is on a distinguished road
Predeterminado

Hola Cristina
Tengo un problema similar.
¿Cómo lo has solucionado?
Gracias,
Xavi
xaper no está en línea   Responder Con Cita
Antiguo 27-08-2009, 05:39 PM   #8
Iniciado en Joomla
 
Fecha de Ingreso: Aug 2009
Mensajes: 3
luisantoniomartinez is on a distinguished road
Predeterminado Ayuda para envio de correos

Hola a todos:

Yo no tengo ni idea de programacion pero unos profesionales que contraté para hacerme una base de datos que tengo con mas de 30.000 correos, me dejaron colgado y ahora no se como seguir.
Tengo un problema con los envíos de correos de ACAJOOM. Yo tengo todo configurado y envío los correos a través de un servidor que contraté que es http://www.authsmtp.com/auth-smtp/pricing.html en su modalidad AuthSMTP 10

Cuando doy la orden de envio todo comienza perfecto y sin problemas pero cuando lleva alrededor de 700 correos enviados, automáticamente se corta. No se si es que hay algo que se ha configurado mal.

En la configuración de despachos aparecen los siguientes datos:

Detener por segundos cada cierta cantidad de correos = 20
Correos entre pausas = 50
Esperar por configuración de usuario en pausa = No
Tiempo de espera del Script = 80

Os agradecería en el alma que alguien me puda ayudar con esto ya que me encuentro totalmente bloqueado sin poder avanzar. Muchas gracias
luisantoniomartinez@mundoregresiones.com
luisantoniomartinez no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo