Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 399,126
  • Total Temas: 82,640
  • Total Mensajes: 34
Hay 96 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 28-07-2009, 05:12 PM   #31
Iniciado en Joomla
 
Avatar de actitud
 
Fecha de Ingreso: Jul 2009
Mensajes: 1
actitud is on a distinguished road
Predeterminado

Hola

Antes de nada, aviso que acabo de descubrir Jomla hace nada y aun ando bastante perdido pero uso ese servidor (el 000.webhost) y tras morderme varias uñas conseguí instalarlo perfectamente.

Sobre ese error (y mira que tuve unos cuantos ) seria mejor una captura de pantalla porque no me suena

Eso si, yo de permisos no toque nada de nada
actitud no está en línea   Responder Con Cita
Antiguo 13-11-2009, 11:41 PM   #32
Usuario de Joomla
 
Fecha de Ingreso: Jun 2007
Mensajes: 106
monra is on a distinguished road
Predeterminado

Cita:
Iniciado por actitud Ver Mensaje
Hola

Antes de nada, aviso que acabo de descubrir Jomla hace nada y aun ando bastante perdido pero uso ese servidor (el 000.webhost) y tras morderme varias uñas conseguí instalarlo perfectamente.

Sobre ese error (y mira que tuve unos cuantos ) seria mejor una captura de pantalla porque no me suena

Eso si, yo de permisos no toque nada de nada
Yo lo he instalado en ese host sin problemas pero he encontrado otros fallos, por ejemplo al instalar el componente extplorer o bien joonfish, no hau manera de poderlos instalar correctamente, en cambio Themes el joomlapack o algun otro sin ningún tipo de problema, alguien sabe el porque?
todos los errores son del directorio TMP el cual el tengo puestos los permisos 777
Saludos
monra no está en línea   Responder Con Cita
Antiguo 16-11-2009, 06:18 PM   #33
Usuario de Joomla
 
Fecha de Ingreso: Oct 2009
Mensajes: 64
riccardo_moon is on a distinguished road
Predeterminado

Pues yo lo he logrado instalar perfectamente pero tengo varias cosas que me fallan.
- Cuando intento registrar un usuario me dice que no puede abrir la funcion de correo.
- He instalado un template y cuando voy al registro de usuario me sale el template de ejemplo en vez de el que yo he instalado.

Sabeis a que puede deberse???
riccardo_moon no está en línea   Responder Con Cita
Antiguo 16-11-2009, 06:42 PM   #34
Usuario de Joomla
 
Fecha de Ingreso: Jun 2007
Mensajes: 106
monra is on a distinguished road
Predeterminado

Al final he cambiado de hosting y ningún problema con joomla, me falta probar registros de usuario envio de email, pero vaya desde la instalación , componentes modulos.... todo a La 1ª y perfectamente.
Saludos
monra no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo