Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 396,216
  • Total Temas: 83,196
  • Total Mensajes: 2
Hay 276 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 04-08-2010, 11:55 AM   #1
Iniciado en Joomla
 
Fecha de Ingreso: Aug 2010
Ubicación: Girona y Las Palmas, España
Mensajes: 15
angel saiz is on a distinguished road
Predeterminado Configuración global - Configuración de correo

No consigo que me funcione el Icono MAIL.

Alguien me puede ayudar a configurarlo ????

Gracias
angel saiz no está en línea   Responder Con Cita
Antiguo 04-08-2010, 11:27 PM   #2
Colaborador de Joomla
 
Fecha de Ingreso: Oct 2007
Mensajes: 170
eli be is on a distinguished road
Unhappy Raro caso

Nunca ha funcionado puede ser error de instalación. Primero en gestor de menús, en el menu de inicio, luego editar , luego en la barra de la derecha hay un menu ahí busca mostrar icono de mail y lo debes de mostrar.

Si está habilitado como mostrar entonces debe de funcionar, si no muetra el formulario es que a la hora de la instalación te faltó un archivo o la otra opción es que el archivo no tiene permisos 644.

ojalá y te ayude.
eli be no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo


Temas Similares
Tema Autor Foro Respuestas Último Mensaje
Configuracion global - Configuracion de contenidos cmarzotta Instalación, Migración y Actualización (1.5) 4 20-08-2010 04:01 AM
Configuración global jlplatas Instalación, Migración y Actualización (1.5) 0 05-06-2010 12:57 PM
Configuración Global Frasco88 Foro general (1.5) 0 05-05-2009 01:08 PM
Configuracion contenidos configuracion global jesususo Foro general (1.5) 0 05-12-2008 09:13 AM
Configuración Global alpatgutierrez Foro general (1.5) 0 16-07-2008 09:55 PM