Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 397,842
  • Total Temas: 82,643
  • Total Mensajes: 1
Hay 244 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 18-07-2009, 06:54 PM   #1
Iniciado en Joomla
 
Fecha de Ingreso: Jul 2009
Mensajes: 6
ma3str0 is on a distinguished road
Predeterminado nada de nada porque ?

hola compañeros bueno mi problema es el sigiente resulta que suvi mi joomla y todo bien pero en la pagina principal solo sale el menu de lado que dice home..!!!!!! nada mas .... ni arriba sale nada antes funcionaba pero como no la entendia mucho la elimine luego trate de volver a usar joomla y nada...????? solo mainmenu sale en el control panel.... no esta topmenu ni nada que sucede ????no es el tema ya lo cambie y ninguno y cambie la version tambien y nada
ma3str0 no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo


Temas Similares
Tema Autor Foro Respuestas Último Mensaje
No me instala nada Garabuyo Foro general (1.5) 2 01-06-2008 10:45 PM
facileforms, no me validada nada,no hace nada dvmblues Facile Forms 7 24-03-2008 05:02 PM
Nada ke ver...!xD sk8ter08 Instalación (1.0) 3 28-10-2006 09:35 PM
nada de nada con kubuntu luisra Instalación (1.0) 1 17-10-2006 05:23 PM
no se ve nada carmar Instalación (1.0) 0 29-06-2006 08:12 PM