Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 394,851
  • Total Temas: 79,929
  • Total Mensajes: 4
Hay 272 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 01-06-2009, 05:21 PM   #1
Iniciado en Joomla
 
Fecha de Ingreso: Oct 2007
Mensajes: 12
yesica001 is on a distinguished road
Exclamation Pagina sin conexion

Hace mucho tengo este problema espero que me puedan ayudar.

Mi pagina por el momento se puede ver en todo el area de la oficina donde estoy pero voy en otro lugar y si esta publicada la pagina. Pero durante un cierto tiempo la pagina se vuelve a publicar en mi oficina, sin hacer nada alguien me puede decir que es lo que puedo hacer para ya no tener ese problema.

Segun lo que he inveztigado es una rama del ips que esta bloquiada pero en realidad no se si es eso.

Desde ya muchas gracias por responderme
yesica001 no está en línea   Responder Con Cita
Antiguo 02-06-2009, 09:13 AM   #2
Super Moderador
 
Avatar de Eden2.0
 
Fecha de Ingreso: Apr 2008
Ubicación: Palma de Mallorca
Mensajes: 2,132
Eden2.0 is on a distinguished road

Medallero

Predeterminado

Explicate mejor porque no he entendido ni el problema, ni el fallo que te dá.

Cuando se postea hay que dar todos los datos, que has echo, que querías lograr y que fallo te dá.


Un saludo!
Eden2.0 no está en línea   Responder Con Cita
Antiguo 04-06-2009, 08:08 PM   #3
Iniciado en Joomla
 
Fecha de Ingreso: Oct 2007
Mensajes: 12
yesica001 is on a distinguished road
Unhappy sin conexion

Perdon por no explicarme bien, el problema que tengo es lo siguente:

En mi trabajo no se muestra mi pagina durante un cierto tiempo luego se vuelve a publicar sin hacer nada, durante ese tiempo que se encuentra despublicado voy en un cafe internet entro en mi pagina y desplega la pagina sin ningun problema, exepto en el lugar donde estoy trabajando que no esta publicado me aparece sin conexion, he tratado de inveztigar pero no le he encontrado ninguna solucion a este problema, espero que me puedan ayudar a resolver este problema. gracias

Última edición por yesica001; 04-06-2009 a las 08:23 PM
yesica001 no está en línea   Responder Con Cita
Antiguo 05-06-2009, 10:08 AM   #4
Super Moderador
 
Avatar de Eden2.0
 
Fecha de Ingreso: Apr 2008
Ubicación: Palma de Mallorca
Mensajes: 2,132
Eden2.0 is on a distinguished road

Medallero

Predeterminado

Se detectaron casos de fallo con algunos antivirus, firewalls y anti-spyware's

Se han comentado fallos con Nod32.

Prueba de desactivarlo todo y mira si puedes ver tu página siempre. Te puedes desconectar de internet durante las pruebas para evitar infecciones por estar desprotegido.

Si falla el Nod32, no he investigado con el y solo te puedo recomendar que cambies a Avast (el único que iguala la potencia de Nod32). Si te falla el anti-spyware pasate a Spybot Search&Destroy que es el mejor en su género.

Y si te falla el Firewall, mira de hacer una exclusión para localhost.

Un saludo!
Eden2.0 no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo