Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 396,250
  • Total Temas: 83,262
  • Total Mensajes: 1
Hay 160 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 17-06-2010, 06:44 PM   #1
Iniciado en Joomla
 
Fecha de Ingreso: Mar 2010
Mensajes: 49
jozze is on a distinguished road
Predeterminado problema con menu

Saben, tengo una web en joomla... su menu, es un menu con un subMenu desplegable. Toda la plantilla es super linda, pero el menu me da problemas - ¿ porque ? - los nombres de cada boton son muy largos por lo que se ven horribles. El Submenu por si solo no se adapta, tiene un ancho ya determinado.

Ya intente modificar el css, php y html y sin ningun resultado alguno.

Mi duda actual es: Es posible instalarle otro menu? o ese menu ya es parte indestructible de la plantilla?

de anteMano, muchas gracias.
Saludos!
jozze no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo


Temas Similares
Tema Autor Foro Respuestas Último Mensaje
Problema con el menu moixentí Foro general (1.5) 3 06-05-2010 09:28 AM
Problema con menu camajuani67 Módulos (1.5) 4 19-03-2010 12:45 PM
Problema con top menu Gonzabuteler Módulos (1.5) 6 02-11-2009 08:09 PM
Problema Menu Arsonists Templates-Plantillas (1.5) 2 29-06-2009 09:05 PM
Problema con un modulo de menu, desparece el header al usar el menu Pawaii Módulos (1.5) 0 25-10-2008 06:06 PM