Foros Joomla! Spanish

Zona técnica, debate y cooperación sobre Joomla!

Zonas Joomla! Spanish

Portal Joomla! Spansih
Portal Joomla! Spansih NoticiasComunidad JSZona de Extensiones

Estar informado de J!S

Boletines JS
Sigue el proyecto desde joomlacode
Joomla! Spanish 1.5.26 liberada

Sigue el proyecto desde joomlacode de la 3.0
Joomla! Spanish 3.1.0 liberada

Sigue el proyecto desde joomlacode de la 2.5
Joomla! Spanish 2.5.11 Liberada

Estadistícas del foro

  • Miembros en el foro: 394,848
  • Total Temas: 79,925
  • Total Mensajes: 16
Hay 242 usuarios actualmente navegando en los foros.

Colaboradores Gold

Soporte Publicitario



Responder
Antiguo 03-09-2008, 03:47 PM   #11
Administrador - Joomla!
 
Avatar de gnumax
 
Fecha de Ingreso: Jan 2006
Ubicación: (Canary Island) Spain - Salvador - BA (Brasil)
Mensajes: 1,881
gnumax will become famous soon enough

Medallero

Predeterminado

Hola coyotecabreado,

Bueno, veo que vienes cargadito de "capturas" y de "errores",

Lo cierto es que en apariencia parece lo que dices, pero si te parece podemos analizar un par de cositas, porque tampoco quiero marearte, no es mi intención.

- ¿Cuando instalaste Joomla!, fue directamente la 1.5.6, o hubo una versión anterior, sin ser la 1.5.5 la que pusiste?

- Si esta pregunta fuera afirmativa, o sea que si instalaste la 1.5.6 directamente, me dejas en dique seco a la espera de que alguien saque la caballería, porque no le veo sentido al error, desde mi humilde punto de vista.
__________________
Joomla! Developer & Translator | Joomla!Spanish | Joomla! Brasil | CM people.joomla.org
mendezalejo.net - gnumax.org - GNU nos hará libres....
¿Quieres colaborar con Joomla!spanish? | ¿Respuestas profesionales a tus dudas en Joomla!?
gnumax no está en línea   Responder Con Cita
Antiguo 04-09-2008, 11:50 PM   #12
Iniciado en Joomla
 
Fecha de Ingreso: Aug 2008
Mensajes: 20
coyotecabreado is on a distinguished road
Thumbs up

Jaaaaaaaaaaaaaaa pues si, me tomo muy enserio las peticiones y consejos de un profesor

Instale directamente la version 1.5.6 sin pasar por una actualizacion, y me pensaba que no iba a tener problemas, menos mal que la web es una prueba y solo funciona como vision de una casa, que sino me pegaban fuego como a los "juas" de San Juan.

En fin, si tengo que esperar a la caballeria pues se espera uno, que le vamos a hacer

Un saludo y muchas gracias

Última edición por coyotecabreado; 05-09-2008 a las 12:50 PM
coyotecabreado no está en línea   Responder Con Cita
Antiguo 02-10-2008, 10:33 PM   #13
Usuario de Joomla
 
Fecha de Ingreso: Aug 2008
Mensajes: 50
cristina2008 is on a distinguished road
Predeterminado

hola

Como Poder Evitar Estos Ataque


Gracias
cristina2008 no está en línea   Responder Con Cita
Antiguo 02-10-2008, 11:06 PM   #14
Administrador - Joomla!
 
Avatar de gnumax
 
Fecha de Ingreso: Jan 2006
Ubicación: (Canary Island) Spain - Salvador - BA (Brasil)
Mensajes: 1,881
gnumax will become famous soon enough

Medallero

Predeterminado

Hola cristina2008,

Creo que gustavo respondió a todo esto en uno de los hilos de Seguridad Informática de este foro.

Joomla! Medidas de seguridad

También es bueno que leas el correspondiente a la correcta configuración de htaccess.

Usar .htaccess para bloquear tentativas de ataques via exploits
__________________
Joomla! Developer & Translator | Joomla!Spanish | Joomla! Brasil | CM people.joomla.org
mendezalejo.net - gnumax.org - GNU nos hará libres....
¿Quieres colaborar con Joomla!spanish? | ¿Respuestas profesionales a tus dudas en Joomla!?
gnumax no está en línea   Responder Con Cita
Antiguo 07-05-2012, 01:55 PM   #15
Iniciado en Joomla
 
Fecha de Ingreso: May 2012
Mensajes: 1
fabiog is on a distinguished road
Predeterminado despues de descomprimer sigue sin ir

Hice lo que mencionan descomprimir la extensión que me fayaba que era la tradución de phoca download al español y no me funciona igualmente, me aparecen dos archivos que no estan comprimidos y que no reconoce joomla para instalarlos me pueden decir que tengo que hacer o pasarme el enlace de el paquete que busco que funcione

Gracias a la comunidad
fabiog no está en línea   Responder Con Cita
Antiguo 10-08-2012, 03:20 AM   #16
Iniciado en Joomla
 
Fecha de Ingreso: Jul 2012
Mensajes: 3
joserubio is on a distinguished road
Predeterminado Error para instalar paquete de idiomas

Hola a todos!
Siguiendo los videos de webempresas estoy instalando el paquete de lenguajes de la extensión Real Estate manager basico y tanto con el paquete de Ordasoft como el de wembempresa me muestra el error: JInstaller: :Instalación: No se puede encontrar el archivo de configuración XML. He desempaquetado el zip y subo el spanish.php con extplorer y tampoco, ya que entonces al abrir el Real Estate en el Backend me muestra un cantidad de lineas de codigo que todas terminan en spanish.php. Todo esto lo estoy haciendo en el localhost. que debo hacer. Ayuda por favor.
joserubio no está en línea   Responder Con Cita


Responder

Marcadores

Herramientas
Desplegado

Permisos de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Códigos BB están Activo
Los Emoticonos están Activo
Código [IMG] está Activo
Código HTML está Inactivo
Trackbacks are Activo
Pingbacks are Activo
Refbacks are Activo